What version of Ruby on Rails do you support?

DigitalExperts supports version 2.2.8 of Ruby on Rails. The web program can be found in you cPanel under 'Software/Service' as 'RubyGems'.


  • 0 Users Found This Useful
Was this answer helpful?

Related Articles

Mysql database and user naming syntax

Since we run a shared hosting environment, we have to uniquely identify your usernames to your...

How do I password protect a folder?

Within your Digital Experts control panel, you have the ability to password protect a folder...

How do I backup my site in cPanel?

It is important to have your own backup procedure in place to protect yourself from losing all...

Can I add an auto responder to my emails?

An auto responder can be setup in cPanel to respond to any incoming emails with a message...

How do you download raw access logs ?

You can download raw access logs through your cPanel account. Login to your account at...

Powered by WHMCompleteSolution